ParameterTypeId.RampAttrShape Property

ParameterTypeIdRampAttrShape Property

"Shape"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RampAttrShape { get; }
Public Shared ReadOnly Property RampAttrShape As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RampAttrShape {
	ForgeTypeId^ get ();
}
static member RampAttrShape : ForgeTypeId with get

Property Value

ForgeTypeId
See Also