ParameterTypeId.StairsInstDownArrowOn Property

ParameterTypeIdStairsInstDownArrowOn Property

"Down arrow"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairsInstDownArrowOn { get; }
Public Shared ReadOnly Property StairsInstDownArrowOn As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairsInstDownArrowOn {
	ForgeTypeId^ get ();
}
static member StairsInstDownArrowOn : ForgeTypeId with get

Property Value

ForgeTypeId
See Also