ParameterTypeId.PointcloudtypeScale Property

ParameterTypeIdPointcloudtypeScale Property

"Scale": The scale for this instance

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId PointcloudtypeScale { get; }
Public Shared ReadOnly Property PointcloudtypeScale As ForgeTypeId
	Get
public:
static property ForgeTypeId^ PointcloudtypeScale {
	ForgeTypeId^ get ();
}
static member PointcloudtypeScale : ForgeTypeId with get

Property Value

ForgeTypeId
See Also