ParameterTypeId.BoundaryDistance Property

ParameterTypeIdBoundaryDistance Property

"Distance"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId BoundaryDistance { get; }
Public Shared ReadOnly Property BoundaryDistance As ForgeTypeId
	Get
public:
static property ForgeTypeId^ BoundaryDistance {
	ForgeTypeId^ get ();
}
static member BoundaryDistance : ForgeTypeId with get

Property Value

ForgeTypeId
See Also