ParameterTypeId.ScheduleFieldsParam Property

ParameterTypeIdScheduleFieldsParam Property

"Fields"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId ScheduleFieldsParam { get; }
Public Shared ReadOnly Property ScheduleFieldsParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ ScheduleFieldsParam {
	ForgeTypeId^ get ();
}
static member ScheduleFieldsParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also