ParameterTypeId.RbsConstructionSetParam Property

ParameterTypeIdRbsConstructionSetParam Property

"Schematic Types"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsConstructionSetParam { get; }
Public Shared ReadOnly Property RbsConstructionSetParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsConstructionSetParam {
	ForgeTypeId^ get ();
}
static member RbsConstructionSetParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also