ParameterTypeId.StairsDbgShowMonolithicSupportGeom Property

ParameterTypeIdStairsDbgShowMonolithicSupportGeom Property

"Show Monolithic Support Geometry"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairsDbgShowMonolithicSupportGeom { get; }
Public Shared ReadOnly Property StairsDbgShowMonolithicSupportGeom As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairsDbgShowMonolithicSupportGeom {
	ForgeTypeId^ get ();
}
static member StairsDbgShowMonolithicSupportGeom : ForgeTypeId with get

Property Value

ForgeTypeId
See Also