ParameterTypeId.StairsRunStructural Property

ParameterTypeIdStairsRunStructural Property

"Structural": Structural

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairsRunStructural { get; }
Public Shared ReadOnly Property StairsRunStructural As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairsRunStructural {
	ForgeTypeId^ get ();
}
static member StairsRunStructural : ForgeTypeId with get

Property Value

ForgeTypeId
See Also