IndependentTag.IsMulticategoryTag Property

IndependentTagIsMulticategoryTag Property

Identifies if it is a multi-category tag or not.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public bool IsMulticategoryTag { get; }
Public ReadOnly Property IsMulticategoryTag As Boolean
	Get
public:
property bool IsMulticategoryTag {
	bool get ();
}
member IsMulticategoryTag : bool with get

Property Value

Boolean
See Also