UnitTypeId.BritishThermalUnitsPerHourSquareFootDegreeFahrenheit Property

UnitTypeIdBritishThermalUnitsPerHourSquareFootDegreeFahrenheit Property

British thermal units per hour square foot degree Fahrenheit.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId BritishThermalUnitsPerHourSquareFootDegreeFahrenheit { get; }
Public Shared ReadOnly Property BritishThermalUnitsPerHourSquareFootDegreeFahrenheit As ForgeTypeId
	Get
public:
static property ForgeTypeId^ BritishThermalUnitsPerHourSquareFootDegreeFahrenheit {
	ForgeTypeId^ get ();
}
static member BritishThermalUnitsPerHourSquareFootDegreeFahrenheit : ForgeTypeId with get

Property Value

ForgeTypeId
See Also