ParameterTypeId.MepWaterloopType Property

ParameterTypeIdMepWaterloopType Property

"Loop Type"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId MepWaterloopType { get; }
Public Shared ReadOnly Property MepWaterloopType As ForgeTypeId
	Get
public:
static property ForgeTypeId^ MepWaterloopType {
	ForgeTypeId^ get ();
}
static member MepWaterloopType : ForgeTypeId with get

Property Value

ForgeTypeId
See Also