ParameterTypeId.RbsElecPanelSubfeedLugsParam Property

ParameterTypeIdRbsElecPanelSubfeedLugsParam Property

"SubFeed Lugs"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsElecPanelSubfeedLugsParam { get; }
Public Shared ReadOnly Property RbsElecPanelSubfeedLugsParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsElecPanelSubfeedLugsParam {
	ForgeTypeId^ get ();
}
static member RbsElecPanelSubfeedLugsParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also