ParameterTypeId.SlopeStartHeight Property

ParameterTypeIdSlopeStartHeight Property

"Height Offset at Tail"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SlopeStartHeight { get; }
Public Shared ReadOnly Property SlopeStartHeight As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SlopeStartHeight {
	ForgeTypeId^ get ();
}
static member SlopeStartHeight : ForgeTypeId with get

Property Value

ForgeTypeId
See Also