ParameterTypeId.ReinforcementVolume Property

ParameterTypeIdReinforcementVolume Property

"Reinforcement Volume"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId ReinforcementVolume { get; }
Public Shared ReadOnly Property ReinforcementVolume As ForgeTypeId
	Get
public:
static property ForgeTypeId^ ReinforcementVolume {
	ForgeTypeId^ get ();
}
static member ReinforcementVolume : ForgeTypeId with get

Property Value

ForgeTypeId
See Also