UnitTypeId.DekanewtonMeters Property

UnitTypeIdDekanewtonMeters Property

Dekanewton meters.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId DekanewtonMeters { get; }
Public Shared ReadOnly Property DekanewtonMeters As ForgeTypeId
	Get
public:
static property ForgeTypeId^ DekanewtonMeters {
	ForgeTypeId^ get ();
}
static member DekanewtonMeters : ForgeTypeId with get

Property Value

ForgeTypeId
See Also