GroupTypeId.Data Property

GroupTypeIdData Property

Data.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Data { get; }
Public Shared ReadOnly Property Data As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Data {
	ForgeTypeId^ get ();
}
static member Data : ForgeTypeId with get

Property Value

ForgeTypeId
See Also