UnitTypeId.Degrees Property

UnitTypeIdDegrees Property

Degrees.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Degrees { get; }
Public Shared ReadOnly Property Degrees As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Degrees {
	ForgeTypeId^ get ();
}
static member Degrees : ForgeTypeId with get

Property Value

ForgeTypeId
See Also