ParameterTypeId.HandrailSupportsTypeParam Property

ParameterTypeIdHandrailSupportsTypeParam Property

"Family"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId HandrailSupportsTypeParam { get; }
Public Shared ReadOnly Property HandrailSupportsTypeParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ HandrailSupportsTypeParam {
	ForgeTypeId^ get ();
}
static member HandrailSupportsTypeParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also