PlanViewRange.LevelAbove Property

PlanViewRangeLevelAbove Property

View range for the level above the specified plane

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ElementId LevelAbove { get; }
Public Shared ReadOnly Property LevelAbove As ElementId
	Get
public:
static property ElementId^ LevelAbove {
	ElementId^ get ();
}
static member LevelAbove : ElementId with get

Property Value

ElementId
See Also