ParameterTypeId.InsertOrientation Property

ParameterTypeIdInsertOrientation Property

"Orientation"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId InsertOrientation { get; }
Public Shared ReadOnly Property InsertOrientation As ForgeTypeId
	Get
public:
static property ForgeTypeId^ InsertOrientation {
	ForgeTypeId^ get ();
}
static member InsertOrientation : ForgeTypeId with get

Property Value

ForgeTypeId
See Also