ParameterTypeId.RbsElecAnalyticalDownstreamConnectedPhases Property

ParameterTypeIdRbsElecAnalyticalDownstreamConnectedPhases Property

"Downstream Connected Phases"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsElecAnalyticalDownstreamConnectedPhases { get; }
Public Shared ReadOnly Property RbsElecAnalyticalDownstreamConnectedPhases As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsElecAnalyticalDownstreamConnectedPhases {
	ForgeTypeId^ get ();
}
static member RbsElecAnalyticalDownstreamConnectedPhases : ForgeTypeId with get

Property Value

ForgeTypeId
See Also