ParameterTypeId.SteelElemPlateShortenSuction Property

ParameterTypeIdSteelElemPlateShortenSuction Property

"Suction"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SteelElemPlateShortenSuction { get; }
Public Shared ReadOnly Property SteelElemPlateShortenSuction As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SteelElemPlateShortenSuction {
	ForgeTypeId^ get ();
}
static member SteelElemPlateShortenSuction : ForgeTypeId with get

Property Value

ForgeTypeId
See Also