ParameterTypeId.MepUpperTopElevationIncludeInsulation Property

ParameterTypeIdMepUpperTopElevationIncludeInsulation Property

"Upper End Top of Insulation Elevation"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId MepUpperTopElevationIncludeInsulation { get; }
Public Shared ReadOnly Property MepUpperTopElevationIncludeInsulation As ForgeTypeId
	Get
public:
static property ForgeTypeId^ MepUpperTopElevationIncludeInsulation {
	ForgeTypeId^ get ();
}
static member MepUpperTopElevationIncludeInsulation : ForgeTypeId with get

Property Value

ForgeTypeId
See Also