ParameterTypeId.LayerElemTopConstraint Property

ParameterTypeIdLayerElemTopConstraint Property

"Top Constraint"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId LayerElemTopConstraint { get; }
Public Shared ReadOnly Property LayerElemTopConstraint As ForgeTypeId
	Get
public:
static property ForgeTypeId^ LayerElemTopConstraint {
	ForgeTypeId^ get ();
}
static member LayerElemTopConstraint : ForgeTypeId with get

Property Value

ForgeTypeId
See Also