ParameterTypeId.CwpLinkedRoomPhases Property

ParameterTypeIdCwpLinkedRoomPhases Property

"Phases"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId CwpLinkedRoomPhases { get; }
Public Shared ReadOnly Property CwpLinkedRoomPhases As ForgeTypeId
	Get
public:
static property ForgeTypeId^ CwpLinkedRoomPhases {
	ForgeTypeId^ get ();
}
static member CwpLinkedRoomPhases : ForgeTypeId with get

Property Value

ForgeTypeId
See Also