ParameterTypeId.ViewerBoundOffsetFar Property

ParameterTypeIdViewerBoundOffsetFar Property

"Far Clip Offset"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId ViewerBoundOffsetFar { get; }
Public Shared ReadOnly Property ViewerBoundOffsetFar As ForgeTypeId
	Get
public:
static property ForgeTypeId^ ViewerBoundOffsetFar {
	ForgeTypeId^ get ();
}
static member ViewerBoundOffsetFar : ForgeTypeId with get

Property Value

ForgeTypeId
See Also