ParameterTypeId.DimLabelIsInstance Property

ParameterTypeIdDimLabelIsInstance Property

"Is Instance Parameter"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId DimLabelIsInstance { get; }
Public Shared ReadOnly Property DimLabelIsInstance As ForgeTypeId
	Get
public:
static property ForgeTypeId^ DimLabelIsInstance {
	ForgeTypeId^ get ();
}
static member DimLabelIsInstance : ForgeTypeId with get

Property Value

ForgeTypeId
See Also