ParameterTypeId.RoomDesignHeatingLoadParam Property

ParameterTypeIdRoomDesignHeatingLoadParam Property

"Design Heating Load"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RoomDesignHeatingLoadParam { get; }
Public Shared ReadOnly Property RoomDesignHeatingLoadParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RoomDesignHeatingLoadParam {
	ForgeTypeId^ get ();
}
static member RoomDesignHeatingLoadParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also