ParameterTypeId.SpotElevBotValue Property

ParameterTypeIdSpotElevBotValue Property

"Bottom Coordinate"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SpotElevBotValue { get; }
Public Shared ReadOnly Property SpotElevBotValue As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SpotElevBotValue {
	ForgeTypeId^ get ();
}
static member SpotElevBotValue : ForgeTypeId with get

Property Value

ForgeTypeId
See Also