ParameterTypeId.ArcLeaderParam Property

ParameterTypeIdArcLeaderParam Property

"Arc Leaders"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId ArcLeaderParam { get; }
Public Shared ReadOnly Property ArcLeaderParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ ArcLeaderParam {
	ForgeTypeId^ get ();
}
static member ArcLeaderParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also