InternalOrigin.Position Property

InternalOriginPosition Property

The position of the InternalOrigin.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public XYZ Position { get; }
Public ReadOnly Property Position As XYZ
	Get
public:
property XYZ^ Position {
	XYZ^ get ();
}
member Position : XYZ with get

Property Value

XYZ
See Also