ParameterTypeId.PlacementLeft Property

ParameterTypeIdPlacementLeft Property

"Left"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId PlacementLeft { get; }
Public Shared ReadOnly Property PlacementLeft As ForgeTypeId
	Get
public:
static property ForgeTypeId^ PlacementLeft {
	ForgeTypeId^ get ();
}
static member PlacementLeft : ForgeTypeId with get

Property Value

ForgeTypeId
See Also