ParameterTypeId.RbsPipeFlowConfigurationParam Property

ParameterTypeIdRbsPipeFlowConfigurationParam Property

"Flow Configuration"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsPipeFlowConfigurationParam { get; }
Public Shared ReadOnly Property RbsPipeFlowConfigurationParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsPipeFlowConfigurationParam {
	ForgeTypeId^ get ();
}
static member RbsPipeFlowConfigurationParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also