ParameterTypeId.RefTableElemName Property

ParameterTypeIdRefTableElemName Property

"Key Name"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RefTableElemName { get; }
Public Shared ReadOnly Property RefTableElemName As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RefTableElemName {
	ForgeTypeId^ get ();
}
static member RefTableElemName : ForgeTypeId with get

Property Value

ForgeTypeId
See Also