ParameterTypeId.RadialArrayArcRadius Property

ParameterTypeIdRadialArrayArcRadius Property

"Radius"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RadialArrayArcRadius { get; }
Public Shared ReadOnly Property RadialArrayArcRadius As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RadialArrayArcRadius {
	ForgeTypeId^ get ();
}
static member RadialArrayArcRadius : ForgeTypeId with get

Property Value

ForgeTypeId
See Also