UnitTypeId.PoundsMassPerMinute Property

UnitTypeIdPoundsMassPerMinute Property

Pounds mass per minute.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId PoundsMassPerMinute { get; }
Public Shared ReadOnly Property PoundsMassPerMinute As ForgeTypeId
	Get
public:
static property ForgeTypeId^ PoundsMassPerMinute {
	ForgeTypeId^ get ();
}
static member PoundsMassPerMinute : ForgeTypeId with get

Property Value

ForgeTypeId
See Also