GroupTypeId.Length Property

GroupTypeIdLength Property

Length.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId Length { get; }
Public Shared ReadOnly Property Length As ForgeTypeId
	Get
public:
static property ForgeTypeId^ Length {
	ForgeTypeId^ get ();
}
static member Length : ForgeTypeId with get

Property Value

ForgeTypeId
See Also