ParameterTypeId.LoadAllNon0Loads Property

ParameterTypeIdLoadAllNon0Loads Property

"All non 0 loads"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId LoadAllNon0Loads { get; }
Public Shared ReadOnly Property LoadAllNon0Loads As ForgeTypeId
	Get
public:
static property ForgeTypeId^ LoadAllNon0Loads {
	ForgeTypeId^ get ();
}
static member LoadAllNon0Loads : ForgeTypeId with get

Property Value

ForgeTypeId
See Also