ParameterTypeId.SpacePeopleSensibleHeatGainPerPersonParam Property

ParameterTypeIdSpacePeopleSensibleHeatGainPerPersonParam Property

"Sensible Heat Gain per person"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId SpacePeopleSensibleHeatGainPerPersonParam { get; }
Public Shared ReadOnly Property SpacePeopleSensibleHeatGainPerPersonParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ SpacePeopleSensibleHeatGainPerPersonParam {
	ForgeTypeId^ get ();
}
static member SpacePeopleSensibleHeatGainPerPersonParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also