ParameterTypeId.StairsRunTopElevation Property

ParameterTypeIdStairsRunTopElevation Property

"Relative Top Height": Top height of run

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairsRunTopElevation { get; }
Public Shared ReadOnly Property StairsRunTopElevation As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairsRunTopElevation {
	ForgeTypeId^ get ();
}
static member StairsRunTopElevation : ForgeTypeId with get

Property Value

ForgeTypeId
See Also