ParameterTypeId.RbsElecVoltageDropParam Property

ParameterTypeIdRbsElecVoltageDropParam Property

"Voltage Drop"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsElecVoltageDropParam { get; }
Public Shared ReadOnly Property RbsElecVoltageDropParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsElecVoltageDropParam {
	ForgeTypeId^ get ();
}
static member RbsElecVoltageDropParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also