ParameterTypeId.RbsDuctCalculatedSize Property

ParameterTypeIdRbsDuctCalculatedSize Property

"Duct Size"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsDuctCalculatedSize { get; }
Public Shared ReadOnly Property RbsDuctCalculatedSize As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsDuctCalculatedSize {
	ForgeTypeId^ get ();
}
static member RbsDuctCalculatedSize : ForgeTypeId with get

Property Value

ForgeTypeId
See Also