ParameterTypeId.MepVrfLoop Property

ParameterTypeIdMepVrfLoop Property

"Variable Refrigerant Flow Loop"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId MepVrfLoop { get; }
Public Shared ReadOnly Property MepVrfLoop As ForgeTypeId
	Get
public:
static property ForgeTypeId^ MepVrfLoop {
	ForgeTypeId^ get ();
}
static member MepVrfLoop : ForgeTypeId with get

Property Value

ForgeTypeId
See Also