ParameterTypeId.ProfileOffsetY Property

ParameterTypeIdProfileOffsetY Property

"Vertical Profile Offset"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId ProfileOffsetY { get; }
Public Shared ReadOnly Property ProfileOffsetY As ForgeTypeId
	Get
public:
static property ForgeTypeId^ ProfileOffsetY {
	ForgeTypeId^ get ();
}
static member ProfileOffsetY : ForgeTypeId with get

Property Value

ForgeTypeId
See Also