ParameterTypeId.ColumnTopAttachJustificationParam Property

ParameterTypeIdColumnTopAttachJustificationParam Property

"Attachment Justification At Top"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId ColumnTopAttachJustificationParam { get; }
Public Shared ReadOnly Property ColumnTopAttachJustificationParam As ForgeTypeId
	Get
public:
static property ForgeTypeId^ ColumnTopAttachJustificationParam {
	ForgeTypeId^ get ();
}
static member ColumnTopAttachJustificationParam : ForgeTypeId with get

Property Value

ForgeTypeId
See Also