UnitTypeId.KilometersPerHour Property

UnitTypeIdKilometersPerHour Property

Kilometers per hour.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId KilometersPerHour { get; }
Public Shared ReadOnly Property KilometersPerHour As ForgeTypeId
	Get
public:
static property ForgeTypeId^ KilometersPerHour {
	ForgeTypeId^ get ();
}
static member KilometersPerHour : ForgeTypeId with get

Property Value

ForgeTypeId
See Also