UnitTypeId.RatioTo1 Property

UnitTypeIdRatioTo1 Property

Ratio : 1.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RatioTo1 { get; }
Public Shared ReadOnly Property RatioTo1 As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RatioTo1 {
	ForgeTypeId^ get ();
}
static member RatioTo1 : ForgeTypeId with get

Property Value

ForgeTypeId
See Also