ParameterTypeId.StairsStairsHeight Property

ParameterTypeIdStairsStairsHeight Property

"Desired Stair Height": Stairs unconnected height

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId StairsStairsHeight { get; }
Public Shared ReadOnly Property StairsStairsHeight As ForgeTypeId
	Get
public:
static property ForgeTypeId^ StairsStairsHeight {
	ForgeTypeId^ get ();
}
static member StairsStairsHeight : ForgeTypeId with get

Property Value

ForgeTypeId
See Also