ParameterTypeId.RbsElecDistributionNodeLoadSet Property

ParameterTypeIdRbsElecDistributionNodeLoadSet Property

"Load Set"

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public static ForgeTypeId RbsElecDistributionNodeLoadSet { get; }
Public Shared ReadOnly Property RbsElecDistributionNodeLoadSet As ForgeTypeId
	Get
public:
static property ForgeTypeId^ RbsElecDistributionNodeLoadSet {
	ForgeTypeId^ get ();
}
static member RbsElecDistributionNodeLoadSet : ForgeTypeId with get

Property Value

ForgeTypeId
See Also