Revit 2025.3 API
Assembly |
Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.3.0.0 (25.3.0.0)
Syntax
public void SetMemberIds( ICollection<ElementId> memberIds )
Public Sub SetMemberIds ( memberIds As ICollection(Of ElementId) )
public: void SetMemberIds( ICollection<ElementId^>^ memberIds )
member SetMemberIds : memberIds : ICollection<ElementId> -> unit
Parameters
- memberIds ICollectionElementId
See Also